Cisco Router Dynamic NAT Yapılandırma – GNS3 kullanarak Cisco Router üzerinde Static NAT konfigürasyonunu daha önce yapmıştık. Cisco Router üzerinde Dinamik NAT yapılandırmanın amacı yerel ağ üzerindeki istemcilerin İnternet’e erişirken ISP tarafından satın alınan Global IP adresleri ile eşleştirilmesini sağlamaktır.
Cisco Router Dynamic NAT Yapılandırma

GNS3 ile Cisco Router Dynamic NAT Yapılandırma

Cisco Router‘larda Dynamic NAT (Dinamik NAT) yapılandırma adımlarına geçmeden önce, önceki yazılarımızda NAT hakkında detaylı bilgiler vermiştik.

Dinamik NAT için önce access-list oluşturulması gerekiyor. LAN üzerinde kullanılan özel Ip bloğunu access-list ile erişim izni verdikten sonra ip nat pool komutu ile Ip havuzu oluşturduktan sonra İnternet Servis Sağlayıcı tarafından tahsis edilen Ip adres adreslerini yazmanız gerekir.

Cisco Router Dynamic NAT yapılandırma sürecinde VMware Workstation ve GNS3 programlarını kullanacağız. VMware Workstation Virtual Network Editor programı ile VMnet oluşturunuz. Daha sonra, oluşturduğunuz VMnet‘in Ip bloğunu giriniz.

GNS3 ile Dynamic NAT yapılandırırken bilgisayarınızın Ethernet portu ile İnternet’e bağlanmanız gerekir. Çünkü, daha öncede bahsettiğimiz gibi GNS3 programında Wifi kartı ile İnternet’e erişirken sorunlar yaşanmaktadır.

Cisco Router Üzerinde Dinamik NAT Konfigürasyonu

Cisco Router üzerinde Dinamik NAT konfigürasyonu adımlarına artık geçebiliriz. Bu yazıda kullanılan Cisco IOS imajını yazının sonundaki bağlantıdan bilgisayarınıza indirebilirsiniz.

GNS3 üzerinde Dynamic NAT yapılandırmak için aşağıdaki adımları sırasıyla takip ediniz.

   Adım 1

Öncelikle GNS3 programını açınız ve yeni bir proje oluşturunuz.

Cisco Router Dynamic NAT Yapılandırma

   Adım 2

Aşağıdaki görüntüdeki gibi topoloji oluşturunuz. Dynamic NAT yapılandırma için farklı bir topoloji de oluşturabilirsiniz.

Cisco Router Dynamic NAT Yapılandırma

   Adım 3

GNS3 çalışma alanına bir adet Cloud ekledikten sonra, Cloud yapılandırmasında bilgisayarınızın fiziksel bağlantısı olan Ethernet’i seçiniz ve ekleyiniz. Wifi ağ adaptörünü seçerseniz sanal makinaları İnternet’e çıkaramazsınız.

Cisco Router Dynamic NAT Yapılandırma

   Adım 4

Cisco Router’ı çalıştırdıktan sonra, CLI komut konsolunu açınız ve aşağıdaki komutları sırasıyla uygulayınız.

R1# conf t
R1(config)# interface fastethernet0/0
R1(config-if)# ip address 192.168.8.1 255.255.255.0
R1(config-if)# ip nat inside
R1(config-if)# no shutdown
R1(config-if)# exit
R1(config)#interface fastethernet0/1
R1(config-if)# ip address dhcp
R1(config-if)# ip nat outside
R1(config-if)# no shutdown
R1(config-if)# exit
R1(config)# access-list 1 permit 192.168.8.0 0.0.0.255
R1(config)# ip nat pool DYNAMICNAT 192.168.1.20 192.168.1.25 netmask 255.255.255.0
R1(config)# ip nat inside source list 1 pool DYNAMICNAT
R1(config)# exit
R1# copy running-config startup-config

 

Access-list ile İnternet’e çıkarılacak ağa izin verdikten sonra İnternet Servis Sağlayıcınız tarafından tahsis ettiğiniz Ip adres aralığını, ip nat pool ile konfigüre ediniz. LAN‘daki bilgisayarlar bu havuzda oluşturulan Ip adresleri ile İnternet’e erişecektir.

Dynamic NAT konfigürasyonunun Static NAT yapılandırmasından tek farkı Ip adres havuzu oluşturmaktır ve bu havuzundaki Ip adreslerini ip nat komutunda belirtmektir.

Cisco Router Dynamic NAT Yapılandırma

   Adım 5

Cisco Router Dynamic NAT yapılandırma‘sından sonra, Windows 8.1 sanal makinadan Cisco Router’ın FastEthetnet0/0 arayüzüne ping atınız.

Cisco Router Dynamic NAT Yapılandırma

   Adım 6

Windows 10 sanal makinadan Cisco Router’ın FastEthetnet0/0 arayüzüne ping atarak ağ bağlantısını kontrol ediniz..

Cisco Router Dynamic NAT Yapılandırma

   Adım 7

Cisco yönlendiricinin arayüzlerinin açık olup olmadığını show ip interface brief komutu ile kontrol ediniz.

Cisco Router Dynamic NAT Yapılandırma

   Adım 8

Cisco yönlendirici’den Google DNS sunucularına ping işlemi başarılı olacaktır.

Cisco Router Dynamic NAT Yapılandırma

   Adım 9

Windows 8.1 sanal makineden Google DNS sunucularına ping başarılı olacaktır.

Cisco Router Dynamic NAT Yapılandırma

   Adım 10

Windows 10 sanal makineden de Google DNS sunucularına ping işlemi başarılı olacaktır.

Cisco Router Dynamic NAT Yapılandırma

   Adım 11

Cisco Router CLI konsolunda show ip nat translation komutunu uyguladığınızda 192.168.8.5 ve 192.168.8.10 Ip adreslerinin Dynamic NAT sayesinde Global IP adreslerine çevrildiğini görebilirsiniz.

Sanal makineler Ip NAT havuzundaki boşta olan 192.168.1.20 ve 192.168.1.21 Ip adreslerini kullanmıştır.

Cisco Router Dynamic NAT Yapılandırma

   Adım 12

Cisco yönlendirici CLI konsolunda, show ip nat statistics komutunu uyguladığınızda NAT istatistiklerini görebiliriz.

Cisco Router Dynamic NAT Yapılandırma

Cisco Yönlendirici Dinamik NAT Yapılandırma Show Komutları

[su_tabs active=”1″]

[su_tab title=”R1#show running-config”]

R1#show running-config
Building configuration...

Current configuration : 1175 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R1
!
boot-start-marker
boot-end-marker
!
!
no aaa new-model
memory-size iomem 5
no ip icmp rate-limit unreachable
ip cef
!
no ip domain lookup
ip auth-proxy max-nodata-conns 3
ip admission max-nodata-conns 3
!
!
ip tcp synwait-time 5
!
!
interface FastEthernet0/0
ip address 192.168.8.1 255.255.255.0
ip nat inside
ip virtual-reassembly
duplex auto
speed auto
!
interface FastEthernet0/1
ip address dhcp
ip nat outside
ip virtual-reassembly
duplex auto
speed auto
!
ip forward-protocol nd
!
!
no ip http server
no ip http secure-server
ip nat pool DYNAMICNAT 192.168.1.20 192.168.1.25 netmask 255.255.255.0
ip nat inside source list 1 pool DYNAMICNAT
!
access-list 1 permit 192.168.8.0 0.0.0.255
no cdp log mismatch duplex
!
!
!
control-plane
!
gatekeeper
shutdown
!
!
line con 0
exec-timeout 0 0
privilege level 15
logging synchronous
line aux 0
exec-timeout 0 0
privilege level 15
logging synchronous
line vty 0 4
login
!
!
end
R1#

[/su_tab]

[su_tab title=”R1#show ip nat statistics”]

R1#show ip nat statistics
Total active translations: 134 (0 static, 134 dynamic; 132 extended)
Outside interfaces:
FastEthernet0/1
Inside interfaces:
FastEthernet0/0
Hits: 17148 Misses: 402
CEF Translated packets: 17183, CEF Punted packets: 731
Expired translations: 165
Dynamic mappings:
-- Inside Source
[Id: 2] access-list 1 pool DYNAMICNAT refcount 134
pool DYNAMICNAT: netmask 255.255.255.0
start 192.168.1.20 end 192.168.1.25
type generic, total addresses 6, allocated 2 (33%), misses 0
-- Outside Destination
[Id: 1] access-list 1 pool 1 refcount 0
Appl doors: 0
Normal doors: 0
Queued Packets: 0
R1#

[/su_tab]

[su_tab title=”R1#show ip nat translations”]

R1#show ip nat translations
Pro Inside global Inside local Outside local Outside global
icmp 192.168.1.21:1 192.168.8.5:1 8.8.8.8:1 8.8.8.8:1
tcp 192.168.1.21:49159 192.168.8.5:49159 2.17.229.218:80 2.17.229.218:80
tcp 192.168.1.21:49161 192.168.8.5:49161 195.175.116.65:80 195.175.116.65:80
tcp 192.168.1.21:49162 192.168.8.5:49162 195.175.116.65:80 195.175.116.65:80
tcp 192.168.1.21:49163 192.168.8.5:49163 151.101.193.108:80 151.101.193.108:80
tcp 192.168.1.21:49164 192.168.8.5:49164 2.18.213.33:80 2.18.213.33:80
tcp 192.168.1.21:49165 192.168.8.5:49165 2.18.213.33:80 2.18.213.33:80
tcp 192.168.1.21:49166 192.168.8.5:49166 2.18.213.33:80 2.18.213.33:80
tcp 192.168.1.21:49167 192.168.8.5:49167 2.18.213.33:80 2.18.213.33:80
tcp 192.168.1.21:49168 192.168.8.5:49168 104.40.210.32:80 104.40.210.32:80
tcp 192.168.1.21:49169 192.168.8.5:49169 173.223.10.201:80 173.223.10.201:80
tcp 192.168.1.21:49170 192.168.8.5:49170 37.252.172.42:80 37.252.172.42:80
tcp 192.168.1.21:49176 192.168.8.5:49176 2.18.213.33:80 2.18.213.33:80
tcp 192.168.1.21:49177 192.168.8.5:49177 2.18.213.33:80 2.18.213.33:80
tcp 192.168.1.21:49181 192.168.8.5:49181 37.252.172.70:80 37.252.172.70:80
tcp 192.168.1.21:49183 192.168.8.5:49183 152.115.75.199:80 152.115.75.199:80
tcp 192.168.1.21:49184 192.168.8.5:49184 152.115.75.199:80 152.115.75.199:80
tcp 192.168.1.21:49185 192.168.8.5:49185 151.101.192.249:80 151.101.192.249:80
tcp 192.168.1.21:49186 192.168.8.5:49186 79.125.113.96:80 79.125.113.96:80
tcp 192.168.1.21:49187 192.168.8.5:49187 37.157.2.30:80 37.157.2.30:80
tcp 192.168.1.21:49188 192.168.8.5:49188 37.157.2.30:80 37.157.2.30:80
tcp 192.168.1.21:49189 192.168.8.5:49189 23.23.101.79:80 23.23.101.79:80
Pro Inside global Inside local Outside local Outside global
tcp 192.168.1.21:49190 192.168.8.5:49190 104.40.210.32:80 104.40.210.32:80
tcp 192.168.1.21:49191 192.168.8.5:49191 104.40.210.32:80 104.40.210.32:80
tcp 192.168.1.21:49192 192.168.8.5:49192 104.40.210.32:80 104.40.210.32:80
tcp 192.168.1.21:49193 192.168.8.5:49193 54.246.116.186:443 54.246.116.186:443
tcp 192.168.1.21:49194 192.168.8.5:49194 152.115.75.199:80 152.115.75.199:80
tcp 192.168.1.21:49195 192.168.8.5:49195 2.22.128.84:80 2.22.128.84:80
tcp 192.168.1.21:49196 192.168.8.5:49196 104.40.210.32:80 104.40.210.32:80
tcp 192.168.1.21:49197 192.168.8.5:49197 152.115.75.199:80 152.115.75.199:80
tcp 192.168.1.21:49198 192.168.8.5:49198 195.175.116.58:80 195.175.116.58:80
tcp 192.168.1.21:49199 192.168.8.5:49199 195.175.116.58:80 195.175.116.58:80
tcp 192.168.1.21:49200 192.168.8.5:49200 195.175.116.58:80 195.175.116.58:80
tcp 192.168.1.21:49201 192.168.8.5:49201 37.157.2.30:80 37.157.2.30:80
tcp 192.168.1.21:49202 192.168.8.5:49202 37.252.172.70:80 37.252.172.70:80
tcp 192.168.1.21:49204 192.168.8.5:49204 37.252.172.42:443 37.252.172.42:443
tcp 192.168.1.21:49205 192.168.8.5:49205 37.252.172.42:443 37.252.172.42:443
tcp 192.168.1.21:49208 192.168.8.5:49208 216.58.208.98:80 216.58.208.98:80
tcp 192.168.1.21:49209 192.168.8.5:49209 216.58.208.98:80 216.58.208.98:80
tcp 192.168.1.21:49210 192.168.8.5:49210 54.93.210.130:80 54.93.210.130:80
tcp 192.168.1.21:49211 192.168.8.5:49211 216.58.208.98:80 216.58.208.98:80
tcp 192.168.1.21:49212 192.168.8.5:49212 54.93.210.130:80 54.93.210.130:80
tcp 192.168.1.21:49213 192.168.8.5:49213 37.252.172.42:443 37.252.172.42:443
tcp 192.168.1.21:49214 192.168.8.5:49214 207.46.194.10:80 207.46.194.10:80
Pro Inside global Inside local Outside local Outside global
tcp 192.168.1.21:49215 192.168.8.5:49215 54.93.210.130:80 54.93.210.130:80
tcp 192.168.1.21:49216 192.168.8.5:49216 193.0.160.207:80 193.0.160.207:80
tcp 192.168.1.21:49217 192.168.8.5:49217 193.0.160.207:80 193.0.160.207:80
tcp 192.168.1.21:49218 192.168.8.5:49218 193.0.160.207:80 193.0.160.207:80
tcp 192.168.1.21:49222 192.168.8.5:49222 54.251.40.111:80 54.251.40.111:80
tcp 192.168.1.21:49223 192.168.8.5:49223 54.251.40.111:80 54.251.40.111:80
tcp 192.168.1.21:49224 192.168.8.5:49224 54.251.40.111:80 54.251.40.111:80
tcp 192.168.1.21:49225 192.168.8.5:49225 213.19.162.80:80 213.19.162.80:80
tcp 192.168.1.21:49226 192.168.8.5:49226 213.19.162.80:80 213.19.162.80:80
tcp 192.168.1.21:49227 192.168.8.5:49227 213.19.162.80:80 213.19.162.80:80
tcp 192.168.1.21:49228 192.168.8.5:49228 185.29.133.52:80 185.29.133.52:80
tcp 192.168.1.21:49229 192.168.8.5:49229 185.29.133.52:80 185.29.133.52:80
tcp 192.168.1.21:49230 192.168.8.5:49230 185.29.133.52:80 185.29.133.52:80
tcp 192.168.1.21:49232 192.168.8.5:49232 104.86.253.50:80 104.86.253.50:80
tcp 192.168.1.21:49233 192.168.8.5:49233 104.86.253.50:80 104.86.253.50:80
tcp 192.168.1.21:49234 192.168.8.5:49234 185.33.222.62:80 185.33.222.62:80
tcp 192.168.1.21:49236 192.168.8.5:49236 185.33.222.62:80 185.33.222.62:80
tcp 192.168.1.21:49237 192.168.8.5:49237 173.223.11.169:80 173.223.11.169:80
tcp 192.168.1.21:49238 192.168.8.5:49238 173.223.11.169:80 173.223.11.169:80
tcp 192.168.1.21:49239 192.168.8.5:49239 54.251.40.111:80 54.251.40.111:80
tcp 192.168.1.21:49240 192.168.8.5:49240 185.33.222.62:80 185.33.222.62:80
tcp 192.168.1.21:49243 192.168.8.5:49243 80.231.241.51:80 80.231.241.51:80
Pro Inside global Inside local Outside local Outside global
tcp 192.168.1.21:49244 192.168.8.5:49244 80.231.241.51:80 80.231.241.51:80
tcp 192.168.1.21:49245 192.168.8.5:49245 104.86.244.241:80 104.86.244.241:80
tcp 192.168.1.21:49247 192.168.8.5:49247 54.251.40.111:80 54.251.40.111:80
tcp 192.168.1.21:49248 192.168.8.5:49248 54.251.40.111:80 54.251.40.111:80
tcp 192.168.1.21:49249 192.168.8.5:49249 104.86.244.241:80 104.86.244.241:80
tcp 192.168.1.21:49250 192.168.8.5:49250 104.86.244.241:80 104.86.244.241:80
tcp 192.168.1.21:49251 192.168.8.5:49251 104.86.244.241:80 104.86.244.241:80
tcp 192.168.1.21:49252 192.168.8.5:49252 104.86.244.241:80 104.86.244.241:80
tcp 192.168.1.21:49254 192.168.8.5:49254 37.252.172.42:80 37.252.172.42:80
tcp 192.168.1.21:49255 192.168.8.5:49255 37.252.172.42:80 37.252.172.42:80
tcp 192.168.1.21:49256 192.168.8.5:49256 195.175.116.72:80 195.175.116.72:80
tcp 192.168.1.21:49258 192.168.8.5:49258 216.58.209.4:80 216.58.209.4:80
tcp 192.168.1.21:49259 192.168.8.5:49259 216.58.209.4:80 216.58.209.4:80
tcp 192.168.1.21:49260 192.168.8.5:49260 52.201.128.6:80 52.201.128.6:80
tcp 192.168.1.21:49261 192.168.8.5:49261 152.115.75.199:80 152.115.75.199:80
tcp 192.168.1.21:49262 192.168.8.5:49262 152.115.75.199:80 152.115.75.199:80
tcp 192.168.1.21:49265 192.168.8.5:49265 172.217.17.163:80 172.217.17.163:80
tcp 192.168.1.21:49266 192.168.8.5:49266 172.217.17.163:80 172.217.17.163:80
tcp 192.168.1.21:49267 192.168.8.5:49267 172.217.17.163:443 172.217.17.163:443
tcp 192.168.1.21:49268 192.168.8.5:49268 185.33.222.16:443 185.33.222.16:443
tcp 192.168.1.21:49269 192.168.8.5:49269 23.55.149.163:80 23.55.149.163:80
tcp 192.168.1.21:49273 192.168.8.5:49273 216.58.209.14:80 216.58.209.14:80
Pro Inside global Inside local Outside local Outside global
tcp 192.168.1.21:49274 192.168.8.5:49274 54.247.73.98:443 54.247.73.98:443
tcp 192.168.1.21:49275 192.168.8.5:49275 104.86.225.240:80 104.86.225.240:80
tcp 192.168.1.21:49276 192.168.8.5:49276 93.184.221.200:443 93.184.221.200:443
tcp 192.168.1.21:49277 192.168.8.5:49277 93.184.221.200:443 93.184.221.200:443
tcp 192.168.1.21:49278 192.168.8.5:49278 93.184.221.200:443 93.184.221.200:443
tcp 192.168.1.21:49279 192.168.8.5:49279 172.217.17.163:443 172.217.17.163:443
tcp 192.168.1.21:49280 192.168.8.5:49280 172.217.17.163:443 172.217.17.163:443
tcp 192.168.1.21:49281 192.168.8.5:49281 216.58.209.3:443 216.58.209.3:443
tcp 192.168.1.21:49283 192.168.8.5:49283 172.217.17.163:443 172.217.17.163:443
tcp 192.168.1.21:49287 192.168.8.5:49287 172.217.17.163:443 172.217.17.163:443
tcp 192.168.1.21:49294 192.168.8.5:49294 13.107.5.80:80 13.107.5.80:80
tcp 192.168.1.21:49295 192.168.8.5:49295 13.107.5.80:80 13.107.5.80:80
tcp 192.168.1.21:49300 192.168.8.5:49300 31.13.92.36:80 31.13.92.36:80
tcp 192.168.1.21:49301 192.168.8.5:49301 31.13.92.36:80 31.13.92.36:80
tcp 192.168.1.21:49302 192.168.8.5:49302 31.13.92.36:443 31.13.92.36:443
tcp 192.168.1.21:49304 192.168.8.5:49304 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49305 192.168.8.5:49305 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49306 192.168.8.5:49306 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49307 192.168.8.5:49307 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49308 192.168.8.5:49308 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49309 192.168.8.5:49309 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49310 192.168.8.5:49310 31.13.93.7:443 31.13.93.7:443
Pro Inside global Inside local Outside local Outside global
tcp 192.168.1.21:49311 192.168.8.5:49311 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49312 192.168.8.5:49312 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49313 192.168.8.5:49313 31.13.93.7:443 31.13.93.7:443
tcp 192.168.1.21:49314 192.168.8.5:49314 31.13.93.10:443 31.13.93.10:443
tcp 192.168.1.21:49315 192.168.8.5:49315 31.13.93.10:443 31.13.93.10:443
tcp 192.168.1.21:49316 192.168.8.5:49316 31.13.92.14:443 31.13.92.14:443
tcp 192.168.1.21:49317 192.168.8.5:49317 31.13.92.14:443 31.13.92.14:443
tcp 192.168.1.21:49318 192.168.8.5:49318 31.13.92.36:443 31.13.92.36:443
tcp 192.168.1.21:49320 192.168.8.5:49320 204.79.197.200:443 204.79.197.200:443
--- 192.168.1.21 192.168.8.5 --- ---
icmp 192.168.1.20:1 192.168.8.10:1 8.8.8.8:1 8.8.8.8:1
tcp 192.168.1.20:49712 192.168.8.10:49712 204.79.197.203:443 204.79.197.203:443
tcp 192.168.1.20:49713 192.168.8.10:49713 204.79.197.203:443 204.79.197.203:443
tcp 192.168.1.20:49742 192.168.8.10:49742 31.13.93.36:443 31.13.93.36:443
tcp 192.168.1.20:49743 192.168.8.10:49743 31.13.92.2:443 31.13.92.2:443
tcp 192.168.1.20:49745 192.168.8.10:49745 31.13.92.14:443 31.13.92.14:443
tcp 192.168.1.20:49746 192.168.8.10:49746 31.13.92.14:443 31.13.92.14:443
tcp 192.168.1.20:49753 192.168.8.10:49753 40.77.226.250:443 40.77.226.250:443
--- 192.168.1.20 192.168.8.10 --- ---

[/su_tab]
[/su_tabs]

Cisco Router Dynamic NAT Yapılandırma ⇒ Video

GNS3 üzerinde Dynamic NAT yapılandırmak için aşağıdaki videoyu izleyebilir ve ayrıca bize destek olmak için YouTube kanalımıza abone olabilirsiniz…

  Son Söz

Cisco Router Dynamic NAT Yapılandırma – Cisco Router’lar üzerinde Dinamik NAT yapılandırma işlemleri Statik NAT‘a göre sadece havuz sistemi ile konfigüre edilmektedir. GNS3 ve VMware Workstation programları ile bu işlemi daha spesifik test edebilirsiniz. Sizlere faydalı olması dileğiyle hoşçakalın, takipte kalın!

Eğer bu makale faydalı ise, yorum yazarak geri bildirim gönderiniz. Şimdiden teşekkürler!

Yazıyı daha sonra tekrar okumak isterseniz, CTRL + D ‘ye basarak yer işaretlerine ekleyebilirsiniz!

Cisco Router Dynamic NAT Yapılandırma ile İlgili Yazılar

[su_box title=”İlgili Yazılar” box_color=”#242424″ radius=”0″]
♦ Cisco Router SSH Konfigürasyonu
♦ Cisco Router Telnet Bağlantısı
♦ Cisco Router DHCP Yapılandırma
 GNS3 VPCS Kullanımı
♦ Cisco Router Konfigürasyonu Yedekleme
[/su_box]

Cisco Router Dynamic NAT Yapılandırma İlgili Dosya

[su_box title=”İlgili Dosya” box_color=”#242424″ radius=”0″]

Bu yazıda kullanılan c3725-adventerprisek9_ivs-mz-124-25a Router IOS imajını aşağıdaki butondan bilgisayarınıza indirebilirsiniz…

c3725-adventerprisek9_ivs-mz-124-25a

[/su_box]

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir